切换到宽版
  • 3397阅读
  • 2回复

[求助]把邮箱移动到其他存储组的时候出现错误,求助。。 [复制链接]

上一主题 下一主题
 
只看楼主 倒序阅读 0楼  发表于: 2015-01-10


<?xml version="1.0" encoding="UNICODE"?>



-<taskWizardRun runningAs="Administrator@TATCHUN.COM" buildNumber="7638" dcName="TCZS-DC1" taskName="移动邮箱"><timespan milliseconds="1469" startTime="2015-01-10 13:00:14.900"/>-<moveMailbox maxBadItems="0" mixedMode="false">-<destination><database>/dc=com/dc=tatchun/cn=Configuration/cn=Services/cn=Microsoft Exchange/cn=tatchun/cn=Administrative Groups/cn=First Administrative Group/cn=Servers/cn=TC-MAIL-BE/cn=InformationStore/cn=temp MailBox Store/cn=temp MailBox Store</database></destination></moveMailbox><taskSummary errorCode="0x00000000" warningCount="0" completedCount="0" errorCount="1"/>-<items>-<item class="user" adsPath="Acc.AP03"><progress milliseconds="1453" code="0">正在连接源服务器。</progress>-<summary errorCode="0xc1050000" isWarning="false">试图登录到 Microsoft Exchange Server 计算机失败。 MAPI 提供程序失败。 Microsoft Exchange Server 信息存储 ID 号: 8004011d-0512-00000000 -<details>-<source><database>/dc=com/dc=tatchun/cn=Configuration/cn=Services/cn=Microsoft Exchange/cn=tatchun/cn=Administrative Groups/cn=First Administrative Group/cn=Servers/cn=TC-MAIL-BE/cn=InformationStore/cn=First Storage Group/cn=邮箱存储(TC-MAIL-BE)</database></source></details></summary></item></items></taskWizardRun>

分享到
只看该作者 1楼  发表于: 2015-01-10
这是移动单个用户的邮箱出现的问题,移动全部的用户也是那样,求解。新手求解。

只看该作者 2楼  发表于: 2015-01-15
这个信息看不出什么报错,请检查事件查看器里应用程序日志下有没有来源MSExchangeAdmin的报错,贴出来我帮你瞅瞅
Exchange中文站10周年献礼。Exchange2016中文视频教程热销中:edu.exchangecn.com/course/12
快速回复
限60 字节
 
上一个 下一个